Jump to content

nosde12

Approved members
  • Content Count

    6
  • Joined

  • Last visited

Everything posted by nosde12

  1. I am having the same issue. I will contact hostgator now. Thanks for the help!
  2. Okay Thank you! I wasnt able to upload the plugin manually as there is already an existing plugin with the name. I tried deleting it but for some reason it cannot be deleted. I did re install the revive adserver and got a failed status while installing the plugins. What could be the error to this? should I edit the permission of the folders involve? if so, what are those? Thank you so much!
  3. Hi! I was having issues with my adserver so I have decided to reinstall it. During the installation process. I had most of my plugins failed. Why is it happening? I did the same exact thing as I installation process as before. Can anyone help me? Thanks a lot! I received this error on step 4: InstallNonBlockingErrors Thanks Everyone!
  4. Quick question. Where can I download the plugins manually?
  5. Good day! Im all new to this and I need help. I noticed while installing the adserver, I got a "Failed" plugin install. Some plugins were fine but 1 or 2 failed but I am able to access my dashboard. While clicking the Inventory Tab I got this error Fatal error: require_once(): Failed opening required '/home/adserver/public_html/revive/plugins/bannerTypeHtml/vastInlineBannerTypeHtml/common.php' (include_path='/home/adserver/public_html/revive/lib/pear:/home/adserver/public_html/revive/lib:.:/opt/php54/lib/php') in /home/adserver/public_html/revive/www/admin/plugins/videoReport/stats-api.php on line 2 How can I fix this? Please help. Thanks!
×
×
  • Create New...