Jump to content

marcelos

Approved members
  • Content Count

    5
  • Joined

  • Last visited

  1. I tried that and it did not work. Still creating invocation codes with http:// on them. Is there a place on the database where I could search/replace to fix that?
  2. As far as I know, my server has all the requirements. You can check if you want: http://inerd.com.br/info.php The automatic godaddy openx install works, but it is an old version. any other hypothesis?
  3. I am getting this error message. It is a clean install, not an upgrade. Any ideas?
×
×
  • Create New...