Jump to content
chinchillables

Maintenanace - Plugin Report Displays Multiple Errors

Recommended Posts

When I run the plugin report from the maintenance/plugin config area I get this return:

 

A detailed report has been written to var/plugins-report.log

Name Version Status Errors openXBannerTypes 1.1.0 disabled Errors openXDeliveryLimitations 1.1.0 disabled Errors openX3rdPartyServers 1.1.0 disabled No  Errors openXReports 1.4.1 disabled Errors openXDeliveryCacheStore 1.1.0 disabled No  Errors openXMaxMindGeoIP 1.1.0 disabled Errors openXInvocationTags 1.1.0 disabled Errors openXDeliveryLog 1.1.0 disabled Errors openXVideoAds 1.9.1 disabled Errors

 

 

 

oxHtml: Plugin is not yet installed oxHtml
oxHtml: Plugin not installed
oxText: Plugin is not yet installed oxText
oxText: Plugin not installed
Client: Bad version, cannot upgrade Client
Client: Plugin version information unobtainable
Geo: Bad version, cannot upgrade Geo
Geo: Plugin version information unobtainable
Site: Bad version, cannot upgrade Site
Site: Plugin version information unobtainable
Time: Bad version, cannot upgrade Time
Time: Plugin version information unobtainable
oxReportsStandard: Bad version, cannot upgrade oxReportsStandard
oxReportsStandard: Plugin version information unobtainable
oxReportsAdmin: Bad version, cannot upgrade oxReportsAdmin
oxReportsAdmin: Plugin version information unobtainable
oxMaxMindGeoIP: Bad version, cannot upgrade oxMaxMindGeoIP
oxMaxMindGeoIP: Plugin version information unobtainable
oxInvocationTags: Bad version, cannot upgrade oxInvocationTags
oxInvocationTags: Plugin version information unobtainable
oxDeliveryDataPrepare: Bad version, cannot upgrade oxDeliveryDataPrepare
oxDeliveryDataPrepare: Plugin version information unobtainable
oxLogClick: Bad version, cannot upgrade oxLogClick
oxLogClick: Plugin version information unobtainable
oxLogConversion: Bad version, cannot upgrade oxLogConversion
oxLogConversion: Plugin version information unobtainable
oxLogImpression: Bad version, cannot upgrade oxLogImpression
oxLogImpression: Plugin version information unobtainable
oxLogRequest: Bad version, cannot upgrade oxLogRequest
oxLogRequest: Plugin version information unobtainable
vastInlineBannerTypeHtml: Bad version, cannot upgrade vastInlineBannerTypeHtml
vastInlineBannerTypeHtml: Plugin version information unobtainable
vastOverlayBannerTypeHtml: Bad version, cannot upgrade vastOverlayBannerTypeHtml
vastOverlayBannerTypeHtml: Plugin version information unobtainable
oxLogVast: Bad version, cannot upgrade oxLogVast
oxLogVast: Plugin version information unobtainable
vastServeVideoPlayer: Bad version, cannot upgrade vastServeVideoPlayer
vastServeVideoPlayer: Plugin version information unobtainable
videoReport: Bad version, cannot upgrade videoReport
videoReport: Plugin version information unobtainable

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...