Jump to content

404 Error using zone-include.php


oldteacher

Recommended Posts

Having issue with 404 error that just cannot figure out. Different searches here on forum produced no result, so...

When I am in area at URL:

https://xxxx.info/x/www/admin/zone-edit.php?affiliateid=1&zoneid=1

and click on "Linked Banners" tab, end up with 404 error with URL:

https://xxxx.info/x/www/admin/zone-include.php?affiliateid=1&zoneid=1

Have not noticed any other errors in any other areas, just this one.

Any ideas what could be causing this?

My setup is:

Revive Adserver v3.2.2 running on Apache 2.4.16, PHP 5.5.30 and MySQL 5.5.47-cll.

New install about 24 hours ago (used softaculous on cPanel), only one test client.

Standard plugins, no new ones installed.

I have been able to setup a test text banner and add it to remote site, all good. Stats area also report this morning.

Many thanks in advance for input.

Susan

Link to comment
Share on other sites

  • 5 years later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...