Jump to content

Search the Community

Showing results for tags 'username'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Using and Managing Revive Adserver
    • Documentation
    • Using Revive Adserver
    • Managing Revive Adserver
    • Bugs
  • Advanced Topics
    • Performance, Scalability, and Reliability
    • For Developers
  • Revive Adserver Community
    • Revive Adserver Project News and Announcements
    • Feature Requests
    • Plugins
    • Requests for Consulting
    • Off Topic

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL

Found 2 results

  1. Is there a default user with the username "maintenance" and the email address "support @ revive-adserver.com" with the user_id 999? Checking our database for a possible hack we found this user account and don't really know what this is, but I expect this user to be fake. date_created and date_last_login were both NULL.
  2. Hi There, I see the User Access link in the left sidebar of my Revive Ad Server installation. When I go there and click to Add User I'm prompted to enter username to create. The next screen asks for EMail and Contact Name...but not password. I've done this before for a different user, but that was several years ago back when it was OpenX, so I don't remember if I had to set a password or if the system sent an email to the person so they could set their own password. Any help here would be great. Thanks!
×