Jump to content

Search the Community

Showing results for tags 'chrome'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Using and Managing Revive Adserver
    • Documentation
    • Using Revive Adserver
    • Managing Revive Adserver
    • Bugs
  • Advanced Topics
    • Performance, Scalability, and Reliability
    • For Developers
  • Revive Adserver Community
    • Revive Adserver Project News and Announcements
    • Feature Requests
    • Plugins
    • Requests for Consulting
    • Off Topic

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL

Found 2 results

  1. We have a problem only with Chrome browsers, which is that after only 26 page loads of our site, Revive has created 42 cookies, and loses the ability to create any more, so that Banners stop displaying until the user deletes all cookies. Has anyone else come across this problem? Is there an easy fix, or is there some simple thing we are doing wrong? Thanks
  2. Hi there, I am using Revive Adserver v3.2.4 under Apache, PHP 5.6.19 und MySQL 5.1.73 environment. Today I have discovered, that SWF banners are not clickable under Google Chrome Browser Version 49.0.2623.110 m You may have a look at http://banner.dkid.de/banners.html and try to click on the animated blue banner showing 100%... You may have to reload the page to see the banner as it is rotating. With IE, Safari and FF it is no problem. Any suggestions to solve this issue are most welcome. With best regards and have a great day Michael
×
×
  • Create New...