Jump to content

Search the Community

Showing results for tags '500 error'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Using and Managing Revive Adserver
    • Documentation
    • Using Revive Adserver
    • Managing Revive Adserver
    • Bugs
  • Advanced Topics
    • Performance, Scalability, and Reliability
    • For Developers
  • Revive Adserver Community
    • Revive Adserver Project News and Announcements
    • Feature Requests
    • Plugins
    • Requests for Consulting
    • Off Topic

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL

Found 2 results

  1. Hello, We have setup Revive on a server (different than our main website) and presumably did everything right. Once I have placed the AsyncJS code for some reason the ad will not load and when I check the console it shows there is a 500 Internal Server Error happening on the asyncspc file. If you check www.benita.ir and inspect with chrome you will see it as the only error there. Has anyone had the same problem?
  2. Hi everyone. I'm new to the Revive community, having just migrated from DFP. We've noticed that, in the days since the migration, our total ad impressions are lower than we expect them to be -- and than what our Google Analytics data suggests they should be, all things equal. In troubleshooting, I noticed that occasionally, the JavaScript console returns a message indicating that instead of ad creative, a 500 error is being returned: Failed to load resource: the server responded with a status of 500 (Internal Server Error) http://ads.301digitalmedia.com/www/delivery/ajs.php?zoneid=5&a
×
×
  • Create New...