Jump to content

Search the Community

Showing results for tags '403'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Using and Managing Revive Adserver
    • Documentation
    • Using Revive Adserver
    • Managing Revive Adserver
    • Bugs
  • Advanced Topics
    • Performance, Scalability, and Reliability
    • For Developers
  • Revive Adserver Community
    • Revive Adserver Project News and Announcements
    • Feature Requests
    • Plugins
    • Requests for Consulting
    • Off Topic

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL

Found 2 results

  1. Hi all, I am having issues with permissions when a banner that I add using a image+ URL I get permissions errors(403) and the ones I add with a code example adsense all works perfectly no issues, I have checked all the permissions and they are all set correctly. Running version 3.2.1 chmod -R a+w /opt/lampp/htdocs/ur openx/var chmod -R a+w /opt/lampp/htdocs/ur openx/var/cache chmod -R a+w /opt/lampp/htdocs/ur openx/var/plugins chmod -R a+w /opt/lampp/htdocs/ur openx/var/templates_compiled chmod -R a+w /opt/lampp/htdocs/ur openx/plugins chmod -R a+w /opt/lampp/htdocs/ur openx/www/admin/plugins chmod -R a+w /opt/lampp/htdocs/ur openx/www/images Files are "644" and folder are "755" Regards Al
  2. I am getting 403 forbidden error while i am clicking on my ads visible at my site. popup opens and show message for Forbidden by my host. can you please send guide me how to resolve it ? my dir access is 755, or any changis in .htaccess...
×
×
  • Create New...