Jump to content

Keval SMS

Approved members
  • Content Count

    5
  • Joined

Everything posted by Keval SMS

  1. I have setup revive on AWS server. On a couple of pages sometimes ads banner are displaying and sometimes not, this is issues with all banners I have placed on my website What can be the issue? Any help would be really appreciated. Also, I 2-3 zone has multiple Banners but only single banner shows all the time. I am using below code because my server is on SSL. <script async src="//{{ Request::getHost() }}/integrations/adv/www/delivery/asyncjs.php"></script> Am I missing any setting or something like that?
  2. Is there any way we can upload banners on Amazon S3 Bucket?
  3. I have Load More functionality with ajax scrolling. When I load articles with revive zone, the banners are not being displayed. <div class="text-center leaderboard-img"> <ins data-revive-zoneid="17" data-revive-id="3cc41a52d5a2635354d04f3ad1244461"></ins> <script async src="//betasite.co.uk/integrations/adv/www/delivery/asyncjs.php"></script> </div>
  4. Thanks for the reply @andrewatfornax I dig into their site but did not found anything where I can put my question so raised a question via the contact form. Anything else would you suggest, please?
  5. I am not able to display Charts in the report section Chart link - https://www.adserverplugins.com/statistics-as-graphs-plugin-for-revive-adserver/ The Error I am getting - https://a.imge.to/2019/06/10/yXU44.png Any help would be appreciated, Thank you.
×
×
  • Create New...