Jump to content

Bastian

Approved members
  • Content Count

    2
  • Joined

  • Last visited

  1. no, we didn't change the layout. but we continously upgraded from an really early phpadsnew-Version (2.0.11 i think) to openx (latest official) and to revive 3.0.5 in 2014. i now try to upgrade from that version to 3.2.3. Underlying PHP-Version is latest 5.3.
  2. I must confirm this error. I see no possibility to upgrade Revive to the current 3.2.3 Version. Any ideas are welcome.
×
×
  • Create New...